CARDS, Strana 5

Najpredávanejšie

RSP720-3C-GE
Skladom
RSP720-3C-GE
 
118,08 €
(96 € bez DPH)
SPA-1X10GE-L-V2
Skladom
SPA-1X10GE-L-V2
 
110,70 €
(90 € bez DPH)
SPA-8XCHT1/E1
Skladom
SPA-8XCHT1/E1
 
162,36 €
(132 € bez DPH)

Radenie produktov

63 položiek celkom

Výpis produktov

SPA 8X1FE TX V2
42 € bez DPH
51,66 €

Cisco SPA-8X1FE-TX-V2, Interný, Káblové, Ethernet, Čierna, Nehrdzavejúca oceľ

SPA-8X1FE-TX-V2
SPA 8X1GE V2
198 € bez DPH
243,54 €

Cisco SPA-8X1GE-V2, Interný, Káblové, Optické vlákno, Nehrdzavejúca oceľ

SPA-8X1GE-V2
SPA 8XFE TX
660 € bez DPH
811,80 €

Cisco SPA-8XFE-TX, Interfejsový procesor, FCC Part 15 – Class A, ICES 003 – Class A, CISPR 22 Class A, EN 55022 Class A, EN 300386 Class A, ..., SNMP, Entity-MIB (RFC 2737),...

SPA-8XFE-TX
SPA 8XCHT1 E1
SPA-8XCHT1-E1
Na objednávku
0,01 € bez DPH
0,01 €

Cisco 8 Port T1/E1 To DS0, Káblové, CardBus, 2048 Mbit/s, Strieborná

SPA-8XCHT1-E1
SPA 8XCHT1 E1
132 € bez DPH
162,36 €

Cisco SPA-8XCHT1/E1=, Interný, Káblové, CardBus, Ethernet, Šedá, Strieborná

SPA-8XCHT1/E1
SPA 8XCHT1 E1 V2
1 596 € bez DPH
1 963,08 €

Cisco SPA-8XCHT1/E1-V2, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 1406 MIB,...

SPA-8XCHT1/E1-V2
SPA 8XOC12 POS
540 € bez DPH
664,20 €

Cisco SPA-8XOC12-POS, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, POS, Cisco 12000...

SPA-8XOC12-POS
SPA 8XOC3 POS
528 € bez DPH
649,44 €

Cisco SPA-8XOC3-POS, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2558 MIB (SONET/SDH),...

SPA-8XOC3-POS
SPA 8XT3 E3
1 860 € bez DPH
2 287,80 €

Cisco SPA-8XT3/E3, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2496 MIB, T1.231 MIB,...

SPA-8XT3/E3
SPA IPSEC 2G
96 € bez DPH
118,08 €

Cisco XR 12000 IPsec VPN SPA, 802.1x RADIUS, TACACS+, X.509, 3DES, DES, MD5, SHA-1, VoIP, IPSec, AC, 100 – 240 V, 50 – 60 Hz

SPA-IPSEC-2G
SPA IPSEC 2G 2
1 140 € bez DPH
1 402,20 €

Cisco XR 12000 IPsec VPN SPA, AH, X.509, 802.1x RADIUS, 3DES, DES, MD5, 40 W, 171,5 × 150 × 39 mm

SPA-IPSEC-2G-2
SPA IPSEC SSC400 1
570 € bez DPH
701,10 €

Cisco SPA-IPSEC-SSC400-1, X.509, 802.1x RADIUS, TACACS+, SCEP, 3DES, 128-bit WEP, 192-bit AES, 256-bit AES, AES, DES, VoIP, IPSec, AC, 100 – 240 V, 50 – 60 Hz

SPA-IPSEC-SSC400-1

Ovládacie prvky výpisu

63 položiek celkom