Router, Strana 69

Najpredávanejšie

ISR1100X-6G
Na objednávku
ISR1100X-6G
 
0,01 €
(0,01 € bez DPH)
ISR1100-6G
Na objednávku
ISR1100-6G
 
0,01 €
(0,01 € bez DPH)
ISR1100-4GPM
Na objednávku
ISR1100-4GPM
 
0,01 €
(0,01 € bez DPH)

Radenie produktov

926 položiek celkom

Výpis produktov

SPA 1X10GE L V2
90 € bez DPH
110,70 €

Cisco SPA-1X10GE-L-V2, Interný, Káblové, Ethernet, 10000 Mbit/s

SPA-1X10GE-L-V2
SPA 1X10GE WL V2
402 € bez DPH
494,46 €

Cisco SPA-1X10GE-WL-V2, Interný, Káblové, CardBus, Optické vlákno, 10240 Mbit/s, Šedá, Strieborná

SPA-1X10GE-WL-V2
SPA 1XCHOC12 DS0
1 596 € bez DPH
1 963,08 €

Cisco SPA-1XCHOC12/DS0, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR22, VCCI, EN55024, EN50082-1, ..., SONET-MIB (RFC 3592),...

SPA-1XCHOC12/DS0
SPA 1XCHOC48 DS3
2 400 € bez DPH
2 952 €

Cisco SPA-1XCHOC48/DS3, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SONET-MIB (RFC 3592),...

SPA-1XCHOC48/DS3
SPA 1XCHSTM1 OC3
300 € bez DPH
369 €

Cisco SPA-1XCHSTM1/OC3, Interný, Káblové, CardBus, Optické vlákno, 2560 Mbit/s, Šedá, Strieborná

SPA-1XCHSTM1/OC3
SPA 1XOC12 ATM
1 440 € bez DPH
1 771,20 €

Cisco SPA-1XOC12-ATM, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, ATM, Cisco XR...

SPA-1XOC12-ATM
SPA 1XOC12 ATM V2
2 160 € bez DPH
2 656,80 €

Cisco SPA-1XOC12-ATM-V2, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, ATM, Cisco XR...

SPA-1XOC12-ATM-V2
SPA 1XOC12 POS
54 € bez DPH
66,42 €

Cisco SPA-1XOC12-POS, Interný, Káblové, CardBus, Optické vlákno, Strieborná

SPA-1XOC12-POS
SPA 1XOC12 POS V2
SPA-1XOC12-POS-V2
Na objednávku
0,01 € bez DPH
0,01 €

Cisco SPA-1XOC12-POS-V2, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, POS, Cisco...

SPA-1XOC12-POS-V2
SPA 1XOC3 ATM V2
270 € bez DPH
332,10 €

Cisco SPA-1XOC3-ATM-V2, Interfejsový procesor, EMC trieda A alebo B podľa klasifikácie hostiteľského systému, FCC Part 15 (CFR 47), ICES 003, ..., SNMP, RFC 2558 MIB...

SPA-1XOC3-ATM-V2
SPA 1XOC48 ATM
3 240 € bez DPH
3 985,20 €

Cisco SPA-1XOC48-ATM, Interfejsový procesor, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., RFC 2558 MIB (SONET/SDH), RFC 2515...

SPA-1XOC48-ATM
SPA 1XOC48POS RPR
42 € bez DPH
51,66 €

Cisco SPA-1XOC48POS/RPR=, Interný, Káblové, CardBus, Optické vlákno, 2560 Mbit/s, Strieborná

SPA-1XOC48POS/RPR

Ovládacie prvky výpisu

926 položiek celkom